prosody

  1. Do&Do

    News Debian Prosody Vuln

    Hey hey hey :P Une vulnérabilité drôle qui permet de spoofer un serveur via un serveur malicieux différent xmpp sur prosody :D Corrections : sid : 0.9.10-1 wheezy : 0.8.2-4+deb7u4 jessie : 0.9.7-2+deb8u3 Liens : https://security-tracker.debian.org/tracker/CVE-2016-0756
Haut Bas