News CVE-2016-1247 : Nginx - Remote

Lire la version complète de cette discussion...
Malheureusement, vous devez être connecté sur Instant-Hack pour voir ce sujet !
Bonjour à tous ;)

La CVE-2016-1247 est une "use-after-free" permettant une escalade de privilèges le tout en remote. Sérieuse et à patcher d'urgence !

Vulnerable:
  • Ubuntu Ubuntu Linux 16.10
  • Ubuntu Ubuntu Linux 16.04 LTS
  • Ubuntu Ubuntu Linux 14.04 LTS
  • Nginx Nginx -

Lien :
Inscrivez-vous !
Inscrivez-vous et profitez immédiatement de toutes les discussions ! C'est simple et rapide !
S'inscrire
 

Discussions similaires

Haut Bas