News CVE-2016-5325 et CVE-2016-7099 : Node.js

Lire la version complète de cette discussion...
Malheureusement, vous devez être connecté sur Instant-Hack pour voir ce sujet !
Bonjour à tous ;)

Je fais une petite news pour présenter les 2 dernières vulnérabilités confirmées pour Node.js.

La CVE-2016-5325 est vulnérabilité par injection CRLF. Cela permet de modifier les entêtes d'une page, propice à des attaques de social engineering par la suite.

Vulnérable a dit:
Node.js 0.10.x jusqu'à 0.10.47 est vulnérable.
Node.js 0.12.x...
Inscrivez-vous !
Inscrivez-vous et profitez immédiatement de toutes les discussions ! C'est simple et rapide !
S'inscrire
 

Discussions similaires

Haut Bas