News Debian - Vulns API Ganeti

Lire la version complète de cette discussion...
Malheureusement, vous devez être connecté sur Instant-Hack pour voir ce sujet !
Salut ;)

Deux vulnérabilités dans le paramètre de négotiation SSL ont été découvertes, elles engendrent de possibles DDoS.

Corrections :
Jessie : 2.12.4-1+deb8u2
Wheezy : 2.5.2-1+deb7u1

Liens des CVE :

Inscrivez-vous !
Inscrivez-vous et profitez immédiatement de toutes les discussions ! C'est simple et rapide !
S'inscrire
 

Discussions similaires

Réponses
0
Affichages
369
Réponses
0
Affichages
429
Réponses
1
Affichages
378
Haut Bas