News Debian - Vulns Icedove

Lire la version complète de cette discussion...
Malheureusement, vous devez être connecté sur Instant-Hack pour voir ce sujet !
Salut ;)

Icedove est victime de bien des vulnérabilités : integer overflow, buffer overflow et même des erreurs de caches.

Corrections :
Jessie : 38.5.0-1~deb8u1
Wheezy : 38.5.0-1~deb7u1

Liens des CVE :

...
Inscrivez-vous !
Inscrivez-vous et profitez immédiatement de toutes les discussions ! C'est simple et rapide !
S'inscrire
 

Discussions similaires

Réponses
1
Affichages
380
Réponses
0
Affichages
433
Réponses
0
Affichages
371
Haut Bas