News Debian - Vulns Samba

Lire la version complète de cette discussion...
Malheureusement, vous devez être connecté sur Instant-Hack pour voir ce sujet !
Salut ;)

De multiples vulnérabilités sont présentes sur Samba notamment via l'interface d'impression et d'authentification côté serveur ^^

Corrections :
wheezy : 3.6.6-6+deb7u6
jessie : 4.1.17+dfsg-2+deb8u1 + ldb en 1.1.17-2+deb8u1

Liens :
...
Inscrivez-vous !
Inscrivez-vous et profitez immédiatement de toutes les discussions ! C'est simple et rapide !
S'inscrire
 

Discussions similaires

Réponses
1
Affichages
380
Réponses
0
Affichages
372
Haut Bas